Gå til innhold

Halve forumet forsvinner når jeg skroller nedover siden


Anbefalte innlegg

Millano

Som overskriften sier, så forsvinner siden og jeg får ikke lest alle trådene. Det har vært sånn i flere dager så jeg lurer på om det er bare hos meg eller flere opplever dette? ( Jeg bruker nettbrett og mobiltelefon)
 

  • Liker 1
Lenke til innlegg
Del på andre sider

Fortsetter under...

Matas

Hei

Jeg har ikke opplevd dette selv, men hvilken nettleser bruker du? Jeg vet noen fikk opp feilmelding og helt hvite sider ifjor ved bruk av adblock i chrome, det står mer om det i tråden under. Jeg vet ikke om problemet hos deg også ligger i adblock eller noe annet. Har du prøvd å bytte nettleser for å se om ting fungerer da?  

 

- Matas, mod. 

Lenke til innlegg
Del på andre sider
visp

Det er sånn hos meg også om jeg bruker mobilen. Kom for en uke siden ca. 

  • Liker 1
Lenke til innlegg
Del på andre sider
Nimbi

Her også. 

Tror det er reklame som tar all plass. 

Android mobil. Chrome nettleser. 

  • Liker 1
Lenke til innlegg
Del på andre sider
TSP

Hei, 

Er dere logget inn, eller besøker dere forumet som gjest, på den enheten som dere har problemet på? Jeg kan reprodusere dette som gjest, og det må jo åpenbart fikses, men jeg klarer ikke reprodusere det som innlogget. Og lurer på om det er sånn for dere også :) 

(Det er noen annonseplasseringer som man ikke får som innlogget)

Lenke til innlegg
Del på andre sider
Sinnatagg

Har samme problem når jeg bruker Adblock. Har slettet logg og infokapsler. 

Bilder og linker som legges ut i enkelte tråder forsvinner også med adblock på. Dette skjedde etter en oppdatering på KG for en god stund siden.

Jeg er innlogget, chrome, pc. 

Lenke til innlegg
Del på andre sider

Annonse

Sinnatagg

Kanskje noen andre kan svare siden TSP ikke kan? Er det en annen adblock-utvidelse jeg kan bruke på chrome istedenfor adblock? Eventuelt noe jeg bør hake av inne på innstillingene til Adblock? 

Jeg prøvde meg på Edge nå med adblocker ultimate, og der funka det fint. Men jeg liker ikke den nettleseren da det virker som om pc sliter mer med kapasiteten der. (Å jeg hater å lære meg noe nytt!)

Dritlei av all reklamen som både står stille og beveger seg! 

Lenke til innlegg
Del på andre sider
StinkySocks

med så mye reklame-søppel som det finnes her på forumet, så fortjener de vel ikke å tjene masse penger på å spy ut reklame på folk. :phaedra: 

  • Liker 1
Lenke til innlegg
Del på andre sider
Matas
Sinnatagg skrev (17 timer siden):

Kanskje noen andre kan svare siden TSP ikke kan? Er det en annen adblock-utvidelse jeg kan bruke på chrome istedenfor adblock? Eventuelt noe jeg bør hake av inne på innstillingene til Adblock? 

Jeg prøvde meg på Edge nå med adblocker ultimate, og der funka det fint. Men jeg liker ikke den nettleseren da det virker som om pc sliter mer med kapasiteten der. (Å jeg hater å lære meg noe nytt!)

Dritlei av all reklamen som både står stille og beveger seg! 

Forrige gang dette skjedde så lå det en feilkode hos selve adblock, altså feilen lå ikke i forumet.

 

Jeg har ikke vært på chrome i nettleser på pc i det siste, så har ikke opplevd problemet selv. Det du kan prøve er å melde inn problemet til adblock slik det ble gjort her inne sist ettersom de da måtte løse problemet fra sin side. Det er mulig dette er problemet denne gangen også uten at jeg skal si det sikkert. Fungerer ting normalt uten at adblock er slått på i chrome kan det være der problemet ligger. 

- Matas, mod. 

  • Liker 1
Lenke til innlegg
Del på andre sider
Sinnatagg

Ja skal melde det inn. Men kanskje noen som bruker chrome kan fortelle meg om det kun er hos meg, eller om det er hos alle. Er det hos meg, så må jo jeg ha en eller annen innstilling feil tenker jeg. 

Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå
×
×
  • Opprett ny...