Gå til innhold
Majott

Dobbel quoting når jeg trykker på "svar".

Anbefalte innlegg

Majott   4 046 6 994
Majott

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fortsetter under...

Majott   4 046 6 994
Majott

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

Sånn ser det ut.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hilde   19 861 1 034
Hilde

Hvilken nettleser bruker du? Skjer det når du multisiterer også?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Majott   4 046 6 994
Majott

Bruker Firefox. Har ikke prøvd å multisitere.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hilde   19 861 1 034
Hilde

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Majott   4 046 6 994
Majott

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Det hjalp ikke, som du ser...

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Majott   4 046 6 994
Majott

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Nå prøvde jeg med Chrome, og da gikk det bra.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hilde   19 861 1 034
Hilde

Har testet litt her, og klarer ikke å finne noen feil her. Hvilken versjon av firefox bruker du? Har du evt forsøkt å oppgradere til nyeste versjon?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Majott   4 046 6 994
Majott

Har nyeste versjon, men kan jo bare bruke Chrome nå

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Artikler fra forsiden

×