• Kunngjøringer

Majott

Dobbel quoting når jeg trykker på "svar".

9 innlegg i emnet

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fortsetter under...

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

Når jeg skal quote noen for å svare direkte på deres innlegg, kommer alltid quoten opp som dobbel. Det går heller ikke an å fjerne den ene quoten.

Så her er det enten å svare med dobbel quot eller å lage et eget innlegg i tråden.

Er det flere som har hatt problemer med dette, og hva kan jeg gjøre?

Sånn ser det ut.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvilken nettleser bruker du? Skjer det når du multisiterer også?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bruker Firefox. Har ikke prøvd å multisitere.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Det hjalp ikke, som du ser...

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Forsøker du å slette cookies og cache? Hvis det ikke hjelper så sender jeg info over til tekniker. :)

Nå prøvde jeg med Chrome, og da gikk det bra.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har testet litt her, og klarer ikke å finne noen feil her. Hvilken versjon av firefox bruker du? Har du evt forsøkt å oppgradere til nyeste versjon?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har nyeste versjon, men kan jo bare bruke Chrome nå

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Artikler fra forsiden