Gå til innhold


Foto

Nye kvinneguiden - feil og manglerFlere tråder flettet sammen


  • Stengt emne Dette emnet er låst
209 svar på dette emnet

#1 Tullamore Dew

Tullamore Dew

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 031 innlegg
  • Ble med 1. juli 11
  • Kjønn: Ikke viktig

Skrevet 14 mars 2012 - 17:29

Etter at kvinneguiden gjorde endringer så kan jeg ikke åpne kg i firefox nettleser lenger, alt innhold på siden forskyves hit og dit, til siden, og på rekke nedover. Veldig uoversiktelig og rotete. Åpnet kg i Explorer, og det fungerer helt normalt her, bare at jeg bruker ikke explorer til vanlig, og vil kunne åpne kvinneguiden i den nettleseren jeg vil.

Er det noe jeg kan gjøre selv?
  • 3

#2 Pysa

Pysa

    Ivrig skribent

  • Medlem
  • PipPipPipPipPip
  • 667 innlegg
  • Ble med 7. mars 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 17:34

firefox fungerer her
  • 2

Open your mind before your mouth.


#3 Cata

Cata

    Drivanker

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 19 621 innlegg
  • Ble med 1. okt. 04

Skrevet 14 mars 2012 - 17:41

Ser det er skjedd en forandring her siden jeg var innlogget i går, og antar det har noe med omleggingen til/fra Egmont som Hilde omtaler i en annen tråd å gjøre.

Regner med det er en del småfeil som vil bli luket ut etterhvert - men her er mine (så langt):

Oppknappen virker ikke lenger, jeg må scrolle til toppen av siden etter å ha lest meg nedover i diverse innlegg.
Jeg har allerede fått 3 feilmeldinger i løpet av de siste 10 minuttene. Det er en popupboks som kommer med en hel drøss med koder (husker ikke hovedfeilmeldingen i farten, men mener muligens den maser om et script). Akkurat nå er den vekk så jeg får ikke lagt ved rett ordlyd.

Der kom den: An action script error occured (og så masse koding i boksen under overskriften)

Dette innlegget har blitt redigert av Cata: 14 mars 2012 - 17:43

  • 1
 
weight.png
 

#4 LeaMichele

LeaMichele

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 2 453 innlegg
  • Ble med 7. juni 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 17:45

Etter at kvinneguiden gjorde endringer så kan jeg ikke åpne kg i firefox nettleser lenger, alt innhold på siden forskyves hit og dit, til siden, og på rekke nedover. Veldig uoversiktelig og rotete. Åpnet kg i Explorer, og det fungerer helt normalt her, bare at jeg bruker ikke explorer til vanlig, og vil kunne åpne kvinneguiden i den nettleseren jeg vil.

Er det noe jeg kan gjøre selv?


her også, skikkelig irriterende!
  • 0

What can you do when your good isn't good enough
And all that you touch tumbles down?
 

 

#5 Sessipn

Sessipn

    Sosial

  • Medlem
  • PipPipPipPip
  • 280 innlegg
  • Ble med 17. juni 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 17:47

Fungerer fint med firefox her også. Har du en gammel versjon? :)
  • 0

#6 Tullamore Dew

Tullamore Dew

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 031 innlegg
  • Ble med 1. juli 11
  • Kjønn: Ikke viktig

Skrevet 14 mars 2012 - 17:47

Hm, så det er ikke bare meg altså. Lurer på om det er noe vi kan gjøre? I explorer ser jeg forresten ikke de nye forandringene de andre medlemmene snakker om heller.
  • 0

#7 Tullamore Dew

Tullamore Dew

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 031 innlegg
  • Ble med 1. juli 11
  • Kjønn: Ikke viktig

Skrevet 14 mars 2012 - 17:48

Fungerer fint med firefox her også. Har du en gammel versjon? :)


Mulig, hvordan oppdaterer jeg? Har en gammel og halvødelagt maskin som ikke foretar noe særlig med oppdateringer selv, så skal jeg ha noe nytt, må jeg nesten finne det selv..
  • 0

#8 Offensive Pie

Offensive Pie

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 517 innlegg
  • Ble med 21. nov. 11
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 17:49

Det ser rart ut i Chrome også.
  • 4

#9 Tekola

Tekola

    Moderator

  • Global moderator
  • 18 687 innlegg
  • Ble med 14. juli 11
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 17:50

Jeg har nyeste Firefox. Ser litt rart ut her også. Den annonsetingen under menyen på venstresiden hopper litt frem og tilbake.
  • 0
 

oQ5Op2.png

Plutselig blir vi visst fire?

I permisjon fra moderatorjobben.


#10 medz

medz

    Nybegynner

  • Medlem
  • PipPip
  • 57 innlegg
  • Ble med 11. sep. 06
  • Kjønn: Mann

Skrevet 14 mars 2012 - 17:55

Heisann!

Opplever ikke det samme i Firefox her.

Hvilken versjon av Firefox kjører dere? :-) Mulighet til å sende et screenshot (skjermdump)?

Dere kan prøve å tømme cache i nettleser også.


Mvh,
Mads
  • 2
Mads Erik Forberg
Utvikler
Mediehuset Tek
Twitter - LinkedIn - Facebook

#11 KaDust

KaDust

    A-Kjendis

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPip
  • 13 931 innlegg
  • Ble med 11. des. 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:15

Funker fint her. Men det endrer ikke hvor stygt det er. :gjeiper:
  • 1

Pan, a Wanderer Plays on Muted Strings.

 

Treningshjørne.

Instagram.

Journal.

 

 


#12 Pingting

Pingting

    Bronsemedlem

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 889 innlegg
  • Ble med 1. feb. 08
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:23

Bruker FF 11.0, har slettet cache.
Jævelskapen ser slik ut:
Postet bilde

...du ANER ikke hvor lang tid det tok meg å finne igjen denne tråden. :gjeiper:
  • 4

#13 Crash

Crash

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 578 innlegg
  • Ble med 29. juli 06
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:29

Jeg har nyeste firefox, har slettet cache.

Sånn ser det ut her:

Edit: Det ble dårlige screenshots, det ser akkurat ut som hos Pingting

Dette innlegget har blitt redigert av Crash: 14 mars 2012 - 19:33

  • 0

#14 LeaMichele

LeaMichele

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 2 453 innlegg
  • Ble med 7. juni 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:31

hvordan sletter man cache ?
  • 0

What can you do when your good isn't good enough
And all that you touch tumbles down?
 

 

#15 medz

medz

    Nybegynner

  • Medlem
  • PipPip
  • 57 innlegg
  • Ble med 11. sep. 06
  • Kjønn: Mann

Skrevet 14 mars 2012 - 19:37

Bruker FF 11.0, har slettet cache.
Jævelskapen ser slik ut:
Postet bilde

...du ANER ikke hvor lang tid det tok meg å finne igjen denne tråden. :gjeiper:



Aha! Du bruker det gamle skinnet. Jeg oppdaterte for deg nå.

Mvh,
Mads
  • 0
Mads Erik Forberg
Utvikler
Mediehuset Tek
Twitter - LinkedIn - Facebook

#16 Crash

Crash

    C-Kjendis

  • Medlem
  • PipPipPipPipPipPipPip
  • 1 578 innlegg
  • Ble med 29. juli 06
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:39

Da fikk jeg fikset det også, det skal være "Kvinneguiden HM" istedenfor "Ip Board" :)

OT: Dere som bruker FF, hvorfor har dere ikke Adblock?

En ting til: "Nye innlegg"-ikonet er borte.

Dette innlegget har blitt redigert av Crash: 14 mars 2012 - 19:41

  • 2

#17 Pingting

Pingting

    Bronsemedlem

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 889 innlegg
  • Ble med 1. feb. 08
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 19:46

OT: Dere som bruker FF, hvorfor har dere ikke Adblock?

Har det på den maskina jeg bruker oftest, har rett og slett glemt det på denne. Men det var jaggu en god påminnelse, det skal fikses nuh!

Takk Mads, nå så det bedre ut! :)
  • 0

#18 medz

medz

    Nybegynner

  • Medlem
  • PipPip
  • 57 innlegg
  • Ble med 11. sep. 06
  • Kjønn: Mann

Skrevet 14 mars 2012 - 19:52

Da fikk jeg fikset det også, det skal være "Kvinneguiden HM" istedenfor "Ip Board" :)

OT: Dere som bruker FF, hvorfor har dere ikke Adblock?

En ting til: "Nye innlegg"-ikonet er borte.


Hei,
takk for tips! Da har jeg oppdatert ikonet. Du/dere må mulighens ta en hard refresh (Ctrl+F5).


Har det på den maskina jeg bruker oftest, har rett og slett glemt det på denne. Men det var jaggu en god påminnelse, det skal fikses nuh!

Takk Mads, nå så det bedre ut! :)



Godt å høre :-) Nå skal også det gamle skinnet se tålig greit ut også.


Ha en fin kveld!


Mvh,
Mads
  • 1
Mads Erik Forberg
Utvikler
Mediehuset Tek
Twitter - LinkedIn - Facebook

#19 ladyluna

ladyluna

    Sosial

  • Medlem
  • PipPipPipPip
  • 278 innlegg
  • Ble med 31. mai 10
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 20:29

Det ser rart ut i Chrome også.


Dere kan prøve å tømme cache i nettleser også.


Jeg bruker også Chrome. Det hjalp å tømme cache :)
  • 0

#20 KaDust

KaDust

    A-Kjendis

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPip
  • 13 931 innlegg
  • Ble med 11. des. 09
  • Kjønn: Kvinne

Skrevet 14 mars 2012 - 20:33

Hadde det vært mulig å endre "hoover"-fargen? Den grønne som dukker opp når man har pilen over linkene er bare skjærende for se såre og skadde øya mine. :(
  • 0

Pan, a Wanderer Plays on Muted Strings.

 

Treningshjørne.

Instagram.

Journal.

 

 





0 bruker(e) leser dette emnet

0 medlemmer, 0 gjester, 0 skjulte brukere